NS400R

Se non ha alberi a camme, valvole e raschiaolio, qui e' la benvenuta!

NS400R

Messaggioda cif66 » 22/07/2015, 13:18

ciao a tutti, ho preso da poco una Honda ns400r, la moto è stata ferma un bel pò di anni, dopo aver fatto un mega tagliando mi sono accorto che la moto soffre un pò ai regimi più bassi, ho posseduto in passato una rd 500 e sicuramente le prestazioni delle due moto non sono paragonabili, ma sembra che questa soffra un bel pò nelle partenze ( sembra di partire in seconda/terza con l ' RD :shock: ).
secondo voi quale potrebbe essere il problema ?
io pensavo alle lamelle anche perchè le valvole sullo scarico ( montate solo sui due cilindri anteriori, il terzo è senza valvola ) sembrano funzionare bene, la moto dopo i 5000/6000 giri va veramente bene ,girando piena e corposa.

Mille grazie a chi mi aiuta

marco
cif66
Mai usato olio Castrol
 
Messaggi: 5
Iscritto il: 24/06/2015, 16:26
Località: Fermo ( Marche )

Re: NS400R

Messaggioda Maurizio Lo Russo » 22/07/2015, 15:02

Ciao Marco,
Cosi, senza sentirla e vederla, ti direi che sincronizzazione e carburazione sono da rivedere.
Ti direi, se non e' stato fatto di recente, di tirare giu; tutto, pulre e misurare controllareconfrontare tutto quello che c'e' dentro e poi regolare e sincronizzare meccanicamente e anche ad orecchio i carburatori..... ;)
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3543
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: NS400R

Messaggioda Ferro » 22/07/2015, 19:42

Quanti chilometri ha percorso??
Io la prima cosa che farei (e che ho fatto quando il mio 500 ha avuto un gran calo di prestazione ai bassi)
è smontare gli scarichi / pacchi lamellari e vedere la salute dei pistoni e delle fasce.....
Immagine
Avatar utente
Ferro
Pilota RD500
 
Messaggi: 1211
Iscritto il: 10/11/2009, 10:39
Località: Milano

Re: NS400R

Messaggioda cif66 » 27/07/2015, 18:13

ciao a tutti, scusate del ritardo nel rispondervi ma sono stato fuori una settimana.
grazie per le risposte,
la moto ha 23000 chilometri ( veri ...) è stata molto tempo ferma, quasi dieci anni.
quando sono andato a vederla, l'abbiamo accesa ed è partita quasi subito, poi a casa mi sono accorto che del filtro dell'aria era rimasto solo un mucchietto di gommapiuma...... triturata, quindi penso che il motore ne abbia aspirata un bel pò , ed è per questo che penso che le lamelle secondo me hanno sofferto un pò.
In settimana verifico l'allineamento dei carburatori e poi vi farò sapere.
Un saluto a tutto il forum

marco
Ultima modifica di cif66 il 28/07/2015, 15:35, modificato 1 volta in totale.
cif66
Mai usato olio Castrol
 
Messaggi: 5
Iscritto il: 24/06/2015, 16:26
Località: Fermo ( Marche )

Re: NS400R

Messaggioda Maurizio Lo Russo » 27/07/2015, 19:31

Ciao,
la sparizione del filtro aria e' una cosa abbastanza comune....il problema e' che i residui otturano molto volentieri ogni piu' iccolo e nascosto passaggio...
Quindi, sicuramente devi pulire i carburatori.
Le lamelle invece non hanno problemi. Se vuoi aprirle e pulirle, benvenga, ma stai attento a sostituire le guarnizioni di tenuta.
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3543
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: NS400R

Messaggioda cif66 » 20/08/2015, 15:30

ciao a tutti, per non farmi mancare niente ho dovuto sostituire anche i tubi dei freni visto che mi rimaneva frenata una pinza, adesso è tutto ok

grazie a tutti dei consigli
marco
cif66
Mai usato olio Castrol
 
Messaggi: 5
Iscritto il: 24/06/2015, 16:26
Località: Fermo ( Marche )

Re: NS400R

Messaggioda Maurizio Lo Russo » 20/08/2015, 16:19

Ciao,
purtroppo, i tubi freni con il rimanere frenata non ha molto a che vedere..................
Se rimane frnata, cioe' i pistoncini non rientrano, sono proprio i pistonicini il problema. Anzi, le tenute tra pistoncino e pinza. In genere e' sufficiente smontarle e pulirle bene e rimontarle per risolvere.
Nelle cave delle tenute si forma ogni genere di morchia....e se non viene tolta, blocca il movimento del pistoncino.
Quindi, avrai fatto lo spurgo, avrai smosso le cose.....apena la lasci ferma un altro po' sei punto e accapo. :( :?
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3543
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: NS400R

Messaggioda nic65 » 20/08/2015, 20:36

a me è successo pure con l invecchiamento dei tubi Mao....dopo una frenata un po energica l effetto polmone sul tubo vecchio è devastante...al rilascio si chiude come fosse una valvola di non ritorno
Avatar utente
nic65
Pilota RD500
 
Messaggi: 1493
Iscritto il: 01/01/2010, 13:26
Località: Massa

Re: NS400R

Messaggioda Maurizio Lo Russo » 21/08/2015, 8:07

Addirittura..............su delle 125 ho trovato il tubo completamente chiuso, ma era anni che era ferma li.... :?
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3543
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: NS400R

Messaggioda cif66 » 21/08/2015, 10:31

No ..no , era proprio il tubo quasi chiuso, solo aprendo lo spurgo :shock: si riusciva a liberare la ruota, quindi i pistoncini lavorano correttamente, e comunque dopo aver cambiato il tubo frena perfettamente.

marco
cif66
Mai usato olio Castrol
 
Messaggi: 5
Iscritto il: 24/06/2015, 16:26
Località: Fermo ( Marche )

Prossimo

Torna a Le altre 2 tempi...

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite

cron