Vespino maledetto!

Se non ha alberi a camme, valvole e raschiaolio, qui e' la benvenuta!

Vespino maledetto!

Messaggioda Maurizio Lo Russo » 18/08/2011, 11:32

Come avrete letto sulla tag, ho dei problemini con un vespino....
Insomma, ho provato davvero di tutto e non ne vuole sapere di andare....e allora, ho chiamato l'esorcista che e' venuto a darmi una mano!!!

esorcista!.JPG
esorcista!.JPG (33.14 KiB) Osservato 4010 volte


:mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
La vespina ancora non va'..........ma il mio morale e' piu' alto! :lol: :lol: :lol:
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3544
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: Vespino maledetto!

Messaggioda er corsaro » 18/08/2011, 12:29

ahahahahah che forza gattone...bellissimo valzer della mazzetta!!!! :lol: :lol: :ridere7.gif:
la meccanica non è la moglie del meccanico!
la ragione te la dà solo il cronometro
mi piacciono 2 cose...la seconda è la moto!!
Avatar utente
er corsaro
Pilota RD500
 
Messaggi: 2480
Iscritto il: 25/02/2011, 13:42
Località: ROMA

Re: Vespino maledetto!

Messaggioda rick » 18/08/2011, 14:50

Eeeehh, pensavo chissà che, invece è una mazzetta di gomma!!!

Coraggio, non ti abbattere
Immagine
Avatar utente
rick
Pilota RD500
 
Messaggi: 1215
Iscritto il: 24/11/2009, 20:53
Località: Monza

Re: Vespino maledetto!

Messaggioda Maurizio Lo Russo » 18/08/2011, 15:05

:mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
Si ma il vespino non lo sapeva!!!

Bene, grazie ai tuoi consigli, ho riaperto e rifatto tutto: ripulito il carburatore fino all'ulitma vite, smontato il pacco lamellare e.......ci ho trovato dentro un sassolino!!!!!!!!!!!! :shock: :shock: :shock: :shock:
Si era incastrato tra una lamella e il pacco!!!!!!!! Assurdo!
Ho rimontato il tutto, sigillato di nuovo con pasta rossa e...................parte!!!!!!!!
Mannaggia! Da dove sara' arrivato non si sa'... poi metto anche una fotina....sembra di vetro...o forse granito...boh.
Una lamella su 4 sempre aperta.... :roll: :roll: :roll:
Adesso rimonto tutto e lo provo....lo tengo d'occhio... :evil:
Grazie Rick!!!
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3544
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: Vespino maledetto!

Messaggioda J.J. » 18/08/2011, 17:59

Grande Rick: ci avevi azzeccato!! ;)
Avatar utente
J.J.
Uso solo le NGK all'iridio
 
Messaggi: 270
Iscritto il: 27/09/2010, 22:02
Località: treviso

Re: Vespino maledetto!

Messaggioda rick » 19/08/2011, 6:17

Diciamo che tra tutte le cose che ti avevo detto c'era anche questa!
Mi era successa una cosa simile sul Tuareg50 quando ero...insomma un bel po' di tempo fa: si era svitato il pacco dalla sede e non si vedeva poichè il Minarelli RV4 aveva l'ammissione mista ed il collettore, in alluminio, copriva sia la luce comandata dal pistone che le lamelle.
Immagine
Avatar utente
rick
Pilota RD500
 
Messaggi: 1215
Iscritto il: 24/11/2009, 20:53
Località: Monza

Re: Vespino maledetto!

Messaggioda Maurizio Lo Russo » 19/08/2011, 6:47

............ieri andava decisamente bene...............oggi gia' non ne vuole sapere piu'...............
Provo un paio di cose e poi vediamo ;)
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3544
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: Vespino maledetto!

Messaggioda Gatto » 19/08/2011, 9:44

Ahahhahahaha altro che Rick, sono state le mie dolci maniere!!!!!!
Gatto
Uso solo le NGK all'iridio
 
Messaggi: 329
Iscritto il: 14/03/2011, 20:21

Re: Vespino maledetto!

Messaggioda Briee66 » 19/08/2011, 10:57

Ebbbbravo il nosto Luigi!!........ :) :) per fare il meccanico tutti più o meno abbiamo iniziato
con i motorini :lol: :lol: :lol:

P.S. per Mauri: tienlo sotto quello un cià voia de lavorà :ridere7.gif: :ridere7.gif: :ridere7.gif:
Avatar utente
Briee66
Uso solo le NGK all'iridio
 
Messaggi: 376
Iscritto il: 09/01/2011, 20:33
Località: Cesena

Re: Vespino maledetto!

Messaggioda Maurizio Lo Russo » 24/08/2011, 8:06

Bene, finalmente ho fatto un altro giretto con il vespino.
A tutta manetta, va, arriva ai 60 circa.......il problema inizia quando chiudi la manetta (ogni tanto dovrai pur chiudere....).
Riapri e non va........................dopo un po' si riprende inizia ad andare di nuovo..................
Tutte le volte che chiudi e riapri in pratica e' un vuoto. Specie se lo tieni a manetta per un po'.
Probabili cause:
-Mancanza benzina: Sembrerebbe proprio cosi, magari il rubinetto a depressione non va.....eppure a manetta per un minuto o due non ha ha problemi, quindi non e' nemmeno quello.
-Carburatore: getti sporchi (non e' possibile li ho ripuliti ancora da poco).
-Benzina sporca? No, perche' ho scaricato tutto il serbatoio ed e' pulito e viene giu bene....
-Foro per la depressione per il rubinetto otturato? quando chiudi il gas, non passa piu' benza e quindi alla riapertura devi aspettare che si riempia la vaschetta?

Adesso faccio altro e intanto ci penso.............. :roll: :?: :cry:
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3544
Iscritto il: 19/11/2009, 16:00
Località: Milano

Prossimo

Torna a Le altre 2 tempi...

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron