Vespino maledetto!

Se non ha alberi a camme, valvole e raschiaolio, qui e' la benvenuta!

Re: Vespino maledetto!

Messaggioda MCGIVERX » 24/08/2011, 9:29

Ciao Mao,
all'alba dei tempi mi capitò una cosa simile con il mio secondo fantic 50cc, se riuscivi a partire e prendere giri era una iena, non pavesina :lol: , appena mollavi un attimo non riprendeva più giri, provai di tutto, smontai pure il cilindro che, seppur avesse qualche segnetto, sembrava ok................................alla fine dovetti rettificare e cambiare il pistone.............. :(
Immagine
Avatar utente
MCGIVERX
Pilota RD500
 
Messaggi: 1483
Iscritto il: 29/12/2009, 9:27
Località: Como

Re: Vespino maledetto!

Messaggioda rick » 24/08/2011, 11:23

Prova a bypassare il rubinetto della benzina, se non ha il PRI.
Controllato anche il galleggiante e la relativa valvola?
Hai una marmitta nuova da provare..?
Immagine
Avatar utente
rick
Pilota RD500
 
Messaggi: 1215
Iscritto il: 24/11/2009, 20:53
Località: Monza

Re: Vespino maledetto!

Messaggioda Maurizio Lo Russo » 24/08/2011, 12:25

No, niente ricambi delle vespe in casa...................
Pero' sono sempre piu' orientato verso il gruppo termico. I segni, sia sul lato aspirazione che scarico ci sono e sono evidentemente delle belle scaldate. Sullo scarico un pelo piu' grave....
Ripeto, parte, va, ma se chiudi e riapri non riparte subito....ci mete un bel po' a riprendere....poi va come prima! :evil:
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3543
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: Vespino maledetto!

Messaggioda MCGIVERX » 24/08/2011, 13:21

Come ti accennavo sopra, temo pure io sia quello.................. :(
Immagine
Avatar utente
MCGIVERX
Pilota RD500
 
Messaggi: 1483
Iscritto il: 29/12/2009, 9:27
Località: Como

Re: Vespino maledetto!

Messaggioda er corsaro » 24/08/2011, 13:58

aspera aria dai karter motore, un classico per le vespe ;)
la meccanica non è la moglie del meccanico!
la ragione te la dà solo il cronometro
mi piacciono 2 cose...la seconda è la moto!!
Avatar utente
er corsaro
Pilota RD500
 
Messaggi: 2480
Iscritto il: 25/02/2011, 13:42
Località: ROMA

Re: Vespino maledetto!

Messaggioda Maurizio Lo Russo » 24/08/2011, 15:10

Azzzzzzzzzz andrea ma sei sicuro? Guarda che questa non e' una vespa vera e propria...e' uno spuuter!
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3543
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: Vespino maledetto!

Messaggioda er corsaro » 24/08/2011, 17:16

domani lo vediamo ;)
la meccanica non è la moglie del meccanico!
la ragione te la dà solo il cronometro
mi piacciono 2 cose...la seconda è la moto!!
Avatar utente
er corsaro
Pilota RD500
 
Messaggi: 2480
Iscritto il: 25/02/2011, 13:42
Località: ROMA

Re: Vespino maledetto!

Messaggioda H.M.ForceV4 » 29/09/2011, 23:17

Ciao Maurizio non so se puo' essere di aiuto ma se il carburatore ha la pompa di ripresa prova a fare questa modifica io ho risolto al problema su di un Liberty 50 4t.
Allegati
2aenmrr.jpg
2aenmrr.jpg (46.23 KiB) Osservato 2644 volte
497ct1l.jpg
497ct1l.jpg (22.64 KiB) Osservato 2644 volte
photo-carb-2.jpg
photo-carb-2.jpg (112.27 KiB) Osservato 2644 volte
Alessandro
Avatar utente
H.M.ForceV4
Il 2 tempi mi piace!
 
Messaggi: 34
Iscritto il: 15/05/2010, 20:02
Località: Carrara

Re: Vespino maledetto!

Messaggioda Maurizio Lo Russo » 30/09/2011, 5:49

Ciao Ale,
No non centra perche' e' un 2t......ma grazie lo stesso, si impara sempre qualcosa di nuovo.
In pratica annullano la pompa di ripresa? Non c'ho capito un granche'....spiega meglio...

Per il vespino, con Andrea lo abbiamo visto e sembra che non abbia compressione.......
Per questo, anche con un carburo piu' grande, non ne voleva sapere di funzionare correttamente............ ;)
Lo starter automatico: ho trovato in rete delle spiegazioi piu' dettagliate del suo semplice/stupido funzionamento e ho verificato che andava correttamente.
Immagine
If your ambition is greater than your talent...stay home!
Avatar utente
Maurizio Lo Russo
Amministratore
 
Messaggi: 3543
Iscritto il: 19/11/2009, 16:00
Località: Milano

Re: Vespino maledetto!

Messaggioda Ferro » 30/09/2011, 12:52

Mao, come per Ermanno anch'io ho avuto lo spesso problema vcon il P6 Fantic (Minarelli)
Un pezzettino di fascia si era rotta (motore nuovo ma il mega mecca che ha assemblato le termiche ha montato il
pistone al contrario) e quindi sottocoppia era un disastro mentre sopra andava come se fosse ok!
In riapertura di gas invece aveva dei cali bestiali!
Immagine
Avatar utente
Ferro
Pilota RD500
 
Messaggi: 1211
Iscritto il: 10/11/2009, 10:39
Località: Milano

PrecedenteProssimo

Torna a Le altre 2 tempi...

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron